• Hallo zusammen,
    Heute habe seit langer Zeit wieder einmal auf den Postboten gewartet, der brachte mir nähmlich die PIKO Ae 4/7 in H0 DC, sie liegt jetzt vor mir und ich kann mich fast nicht sattsehen an dem Ding! :)
    Freude herscht!! :hail:
    Kein Vergleich mit der Ae 4/7 von der Fa. HAG (alt)
    , da sind Welten dazwischen und schon gar nicht mit dem Modell der Fa. Liliput!! :hi:
    Also jetzt geht es dann zum Mittagstisch, später dann werde ich die LOk digitalisieren.
    Wir hören uns!

    Ich habe eigentlich nichts gegen Anwälte, aber einen mag ich gar nicht, aber irren ist menschlich!




    Grüsse


    Fredy

  • Au ja, Fredy! - Ein Foto von einem ausgelieferten Serienmodell würde mich auch interessieren. Vielleicht findest Du ja mal Zeit und Lust uns deine Lok zu zeigen. :)

    Gruss Roger


    78 grüne Ae 6/6


    Die Katze schläft im Lärm; nur die Stille weckt sie, wenn die Mäuse rascheln.

  • Hallo Marino und Roger,
    Meine Kamera ist i.M. nicht disponibile, d.h. i.M. geht es nicht!
    Aber die Maschine ist wirklich der Hammer, nur zum Beispiel:F0 weisse Stirnbel. vorn und hinten
    F1 & F2 Zug bel hinten und vorn weiss
    F 3 Fst,bel. automatisch vorn und hinten je nach Fahrtrichtung
    F6 Maschinenraumbel. zwar von vorn bis hinten!!
    F7 Schlusslicht je nach Richtung
    und jetzt der Hammer, das erste mal, dass ich an einer Lok das Falschfahrlicht brennen sehe, nähmlich durch F9 gesteuert! :lol:
    Die Lok ist ihr Preis wert, sind nur 2 Achsen angetrieben, wird aber m.M.n. durch das enorme Gewicht der Lok wieder ausgetrixt!

    Ich habe eigentlich nichts gegen Anwälte, aber einen mag ich gar nicht, aber irren ist menschlich!




    Grüsse


    Fredy

  • Danke fürs Einstellen, Fredi. Die sieht wirklich toll aus. Könnte man direkt schwach werden... ^^

    Gruss Roger


    78 grüne Ae 6/6


    Die Katze schläft im Lärm; nur die Stille weckt sie, wenn die Mäuse rascheln.

  • Das sind schöne Bilder der Piko-Lok und ist auch wunderschön umgesetzt. Trotzdem mein Hag Ae 4/7 Bestand reicht komplett aus. Für mich kommt ein Kauf nicht in Frage

  • Heute hatte ich mich auch noch den Führerständen gewidmet. DIese sind nur gesteckt, ein wenig den Kasten spreizen und der Fst kann problemlos entnommen werden.
    Obwohl ich nicht die vorbildliche Farbe in meinem Angebot hatte, habe ich die Führerstände bemalt. Mein Grün ist zu stark, doch bei normalem
    Licht relativiert sich das ganze, dass es (für mich zumindest) einigermassen stimmig wirkt. Ich habe den Boden mit Braun, die Armaturen mit Schwarz und Messingfarbe bemalt.


    Die Dachleitungen sind nun in Orange bemalt, ob's nun stimmig ist oder nicht, ..mir gefällts. Die Federn an den Stromabnehmer sind entfernt.


    Die Luftzuleitung zum Stromabnehmer habe ich als schwarzen Plastikschlauch dargestellt, einfach mit Schwarzer Farbe überpinselt.


    Den Maschinenraum musste ich zweimal bemalen, das erste mal war noch immer zu hell, auch jetzt nach dem zweiten Anstrich und im direkten Licht erscheint die Maske noch immer ein wenig hell, aber in der Vitrine macht es sich gut so. Der Unterschied zum Trafo ist klar auszumachen.


    Die Aufstiegsstangen sind sehr heikel, die muss ich nochmals richten. Es wurden auch die vollständigen Hauptluftbehälter und die langen Aufstiegstreppen montiert.


    Die Löcher bohrte ich noch ein wenig auf, nachdem sich die erste Aufstiegsstange zu biegen begann..!


  • Ja, damit hat die Maschine optisch dazugewonnen. Vor allem der Maschinenraum sieht glaubwürdiger aus... wobei ich keine Ahnung habe, ob es so nun vorbildgerechter ist. :D

    Gruss Roger


    78 grüne Ae 6/6


    Die Katze schläft im Lärm; nur die Stille weckt sie, wenn die Mäuse rascheln.

  • Roger, da hast Du schon recht mit Deinen leisen Zweifel. Wenn man Bilder der Ae 4/7 ansieht, sind die "Innereien" meist nicht Sichtbar, die Scheiben spiegeln, sind dreckig oder es ist einfach nur dunkel im Innern...!
    Naja, es ist halt nur ein Modell, da kommt die Realität nie ganz nah dran.
    So ist es wohl die künstlerische Freiheit jedes einzelnen, was er daraus macht ;)

  • Guten Tag zusammen :)


    Gestern konnte ich ein "neues Pferd" in meinem GuMoBa-Depot begrüssen: Die wunderschön detaillierte Piko SBB Ae 4/7 10990 (MFO) - ein Prachtstück. :thumbsup: Das warten hat sich gelohnt, die Detailierung ist nicht mit dem HAG-Modell vergleichbar, da liegen Welten dazwischen. Auch die Zugkraft mag sehr zu überzeugen. :thumbup:




    Freundliche Grüsse aus dem Schwarzenburgerland von Dominik


    Sammelt und fährt H0 / H0m...von SBB über BLS und MOB bis zur RhB!

  • Hab meine auch diese Woche bekommen. Wirklich ein wunderschönes Modell. Einzig die Belegung der Funktionstasten ist etwas gewöhnungsbedürftig. Aber das lässt sich sicher noch umprogrammieren.

    Grüsse

    Rolf

    ---------------------------------------------------------------------------------------------------------------------------------

    K-Gleis, CS3 + 3xBooster, Intel Xeon, Win 10-64, TC 9.0 Gold A2, Littfinski HSI und s88 RM, ESU Decoder/Servodecoder

    Fahrzeuge von Märklin, Roco, HAG, Liliput uvm.


    Meine Anlage: Homepage

    Modellbahn Verwaltung: MobaVer

    Mein YouTube Kanal: rfnetch

  • Hallo zusammen


    Bin neu unter euch und komme mit einer Frage betreffend die Ae 4/7 von Piko in HO DC.
    Ich hab Ihr ein ESU V.4.0Plus22 ohne Sound verpasst und sie gestern getestet.
    Ist das bei euch auch so?
    - Die Führerstands Beleuchtung funktioniert nur wenn die jeweilige Frontbeleuchtung auch brennt.
    - Den Stufenblitz leuchtet permanent und nicht etwa blitzartig beim Geschwindigkeit erhöhen.
    Hier mal meine Funktion Liste.







    F0 vorne
    3 x weiss Licht vorwärts 1


    F1 hinten
    1 x weiss rechts Aux. 1 (1)


    F2 vorne
    links 1 x weiss Aux 2 (1)


    F3 Rangier


    F4 Beschleunigung


    F5 hinten
    3 x weiss licht rückwärts 1


    F6 +
    F0 vorne 3 x weiss und Führerstandsbeleuchtung Aux. 3


    F6 +
    F5 hinten 3 x weiss und Führerstandsbeleuchtung Aux. 3


    F7 +
    F1 hinten rechts 1 x rot Aux. 5


    F7 +
    F2 vorne links 1 x rot Aux. 5


    F8 +
    F0 vorne 2 x weiss + 1 x rot mitte Aux. 6


    F8 +
    F5 hinten 2 x weiss + 1 x rot mitte Aux. 6


    F9 Maschinenraumbeleuchtung Aux.
    7


    F10 Stufenblitz Aux.
    4



    Ich persönlich finde dieTastenkombination schade. Es hat doch genügend Platz um jede LED einzel anzusteuern oder?
    Wäre sehr Dankbar für Ihre Meinungen betreffend dises Model.


    Mit freundlichen Grüsse aus der Ajoie
    Philippe

    Dateien

    Gleichstrom, Digital, ESU, iTrain, MAC
    Roco, Lilliput, Fleischmann, Hag, Maerklin, Trix, Piko, LS Modell, Rivarossi,
    Die Anlage hat keine Landschaft. Will meine Kompositionen fahren sehen.

  • Meine Ae 4/7 von Piko spinnt!

    Sie ist in DC und hat ein ESU Decoder. Die Dame erlaubt sich plötzlich einfach zu stehen. Die Beleuchtung bleibt aber der Motor kein Wank mehr. Plötzlich geht sie ein Teil weiter und wieder ist Schluss. Hat das auch jemand bei seiner Ae 4/7?

    Dazu muss ich feststellen das der Decoder ziemlich warm wird. Das kann wohl kaum normal sein oder?


    Kann mit jemanden helfen bitte?


    Freundliche Grüsse

    Philippe

    Gleichstrom, Digital, ESU, iTrain, MAC
    Roco, Lilliput, Fleischmann, Hag, Maerklin, Trix, Piko, LS Modell, Rivarossi,
    Die Anlage hat keine Landschaft. Will meine Kompositionen fahren sehen.

  • Phiippe,

    nimm mal telefonischer Kontakt auf mit :

    Bruno Sartori

    Stettbachstr.1938051 Zürich

    Tel.: 043 299 54 26

    erkann dir event. helfen.

    Ich habe eigentlich nichts gegen Anwälte, aber einen mag ich gar nicht, aber irren ist menschlich!




    Grüsse


    Fredy

    2 Mal editiert, zuletzt von Malcantone41 () aus folgendem Grund: Fehlermeldung: Hr. Sartori macht KEINE def. Loks mehr von PIKO! Direkt mit der Fa. ARWICO Kontakt aufnehen, oder dem Händler zurück bringen!

  • Lieber Philippe


    Bevor noch Schaden entsteht, für mich ein klarer Fall von zurück zum Händler, der soll das anschauen. Die Lok hat sicher noch Garantie.

  • Phillipe, cih habe mit Hr. Sartori gesprochen, er hat die Garantiearbeiten abgegeben, wende dich direkt an die Fa. ARWICO oder an den Händler wo du die Lok gekauft hast.

    Ich habe eigentlich nichts gegen Anwälte, aber einen mag ich gar nicht, aber irren ist menschlich!




    Grüsse


    Fredy

  • Ein schönen guten Morgen an Alle und Dankeschön für Ihre Ratschläge.


    Ich hab mal die Lok geöffnet, nach verklemmte Kabel und Freilauf des Motors nachgeschaut.

    Anschliessend hab ich sie auf Analog geschaltet und sie so getestet. Sie fuhr tadellos!


    Somit hab ich Ihr ein ZIMO PluX22 verpasst, eingestellt, kalibriert und sie 2 Stunden lang fahren lassen ohne ein Problem festzustellen. Auch der Decoder war in einer "normalen" Temperatur.


    Der ESU Decoder ging in eine andere Lok, wo er auch einwandfrei funktioniert.


    Alles in bester Ordnung und vielen Dank für Ihre Hilfe.


    MfG

    Philippe

    Gleichstrom, Digital, ESU, iTrain, MAC
    Roco, Lilliput, Fleischmann, Hag, Maerklin, Trix, Piko, LS Modell, Rivarossi,
    Die Anlage hat keine Landschaft. Will meine Kompositionen fahren sehen.