Beiträge von rfurrer

    Hallo Markus


    ich habe mir solche REE Kupplungen bestellt und finde diese unbrauchbar. Testweise habe ich mal ein Paar eingebaut, ohne Kabel verlöten nur im NEM Schacht gesteckt, aber bereits bei 3 angehängten Roco EW IV Wagen kam es zu gelegentlichen Trennungen, bei 6 Wagen war bei den Weichen fertig. Und ich fahre mit 8-9 Wagen.

    Hast Du da keine Probleme? Und ich hätte meine Packung günstig abgeben, wenn Du willst melde dich per PN

    ZIMO würde ich ja auch drin lassen, nur ist meiner wohl defekt. Wie oben geschrieben Licht immer v/h und Sound nie. Und da ich keinen ZIMO Programmer habe, und auch das Soundfile ein Problem ist….

    es gibt ja ESU Decoder MKL, die haben 4 verstärkte Ausgänge um direkt LED ansteuern zu können, wohingegen normale ESU Decoder nur Aux 1+2 verstärkt haben, Aux 3+4 sind Logik Ausgänge.

    Ob es damit was zu tun hat.

    Hallo


    ich habe oben genannte Lok als AC Sound Version. Diese enthält ja einen ZIMO Decoder, welcher aber bei meiner Lok wohl Macken hat: Licht brennt auf beiden Seiten weiss, Sound gibt es keinen mehr.

    Ich möchte nun einen neuen Decoder einsetzen, aber einen ESU. Hat wer ein entsprechendes Soundfile zur Ee 922? Da ich einen ESU programmer habe, wäre das für mich die Beste Lösung

    Hallo Roger


    wie es Deinen Bilder in anderen Foren so erging, so war das auch in meinem Kopf, es fand eine langsame Erosion der Erinnerungen an Deine genial schöne Bahn statt. Diese Erinnerungen hast Du hier Gott sei Dank wieder gut restauriert, aber glaube ja nicht, dass es es vollständig gelungen ist ;)

    Es müssten noch weitere Zeitzeugen als Bilder her, bitte :D:D:D


    Aber jetzt schon herzlichen Dank für Deine Mühe :thumbsup::thumbsup:

    Hallo


    ich habe mit den 3mm Magneten elektrisch leitende Kupplungen gemacht. Und wie von Röbi erwähnt habe ich an die Magneten stirnseitig ein Kabel angelötet. Dieses hält bis jetzt Bombenfest, etwas Flussmitel direkt auf den Magneten und die Litzen vorverzinnen helfen. Da ich im Löten relativ fit bin war die Wärme Zuführung nur kurz, dass dabei an Magnetismus was verloren gegangen wäre habe ich nicht bemerkt. Die Magnete konnten einen 24 teiligen 4-Achser Zug ohne Trennung ziehen.

    Löten der Magnete natürlich vor dem einsetzen in die Kupplung, denn diese würde wohl eher Probleme mit der Wärme bekommen.


    Die an anderer Stelle genannten Magnet Kupplungen von REE hingegen sind nicht brauchbar für längere Züge. Ich hatte solche bestellt und gestern bekommen, sie sehen sauber und professionell aus, elektrisch leitende 2-Pol und 2mm Magnete. Es gab Trennungen des 9 teiligen EW IV bei der ersten Steigung ;(

    Für kürzere oder leichtere Züge mögen die genügen, bei mir sind sie durchgefallen.


    Ich persönlich würde auf jeden Fall die 3mm Lösung verwenden, denn absolute Betriebssicherheit (gibts die?) sollte im Vordergrund stehen. Bei meinen 3mm Kupplungen hatte ich noch nie Trennungen, und die Züge bleiben normalerweise auch zusammen.

    Hallo


    Die Magnetkupplungen von HAG bzw Almrose haben ja solche Nasen um das seitliche Knicken zu verhindern. Allerdings wären die auch beim gewollten trennen so nicht mehr zu knicken, also je nach Fall nützlich und doch nicht

    Wie ich Dir sagte hab ich mit der 3mm Variante einen schweren Zug ziehen können: 9 Roco Dosto plus 16 4-Achs Kesselwagen, keine Trennung, aber der Zug entgleiste im inneren Wendel weil zu schwer, ausser der vorderste Wagen mit der Magnetkupplung zur Lok

    Ich bleibe bei der 3mm Variante, trennen muss ich die Züge ja nicht. Und mit angelöteten Kabel als elektrisch leitende Variante sind stärker haftende Magnete sicher eher von Vorteil, so wegen „Wackelkontakt“.

    Deine Version hab ich noch nicht getestet, bin noch nicht dazu gekommen, evt morgen.

    Hallo Hermann


    Alles gut mit Deinen wundervollen Bildern. Du warst im Gegensatz zu mir wenigstens schon mal da oben :D


    Danke für Deine Komplimente :love:
    Rostig hab ich die Gleise selber „gemacht“, bzw angemalt. Am einfachsten geht das mit TrackPainter von Woodland, aber da ist natürlich auch die Farbe vordefiniert. Etwas dezenter wäre vielleicht möglich wenn man selber die Farbe mischt, dann aber mit dem Pinsel? Oje :S

    Airbrush wäre wohl am besten, aber da versaut mir die Anlage drumherum zu stark.

    Hallo Remo


    Oh wie ich Dich verstehen kann. Aber auch nicht verstehe.

    Genau solche Momente kenn ich, da fährt die Anlage heute (fast) ohne Probleme, und morgen geht nix mehr normal. Es stockt hier, häkelt da, entgleist dort. Man verzweifelt und wünscht sich einen Neustart.

    Aber dann stell ich ab und lass das mal ein/zwei Wochen liegen, schau mir in dieser Zeit Bilder und Videos von anderen (auch von Dir) an, erfreue mich an diesen und will auch wieder bauen.

    Irgendwie ist das ganze wohl ein Kreislauf des (Modellbahner)Leben. Genies die positiven Momente und vergiss die anderen.

    Abreissen hab ich bis jetzt noch immer erfolgreich verdrängen können, ich hoffe das gelingt Die auch. Wäre echt Schade um die schönen und toll gemachten Teile

    Hallo Röbi


    PETG würde mich interessieren für Magnetkupplungen.
    Wie sind Deine Erfahrungen mit PETG?

    welches verwendest Du?

    Wie sieht es mit Material Schwund aus? Bei PET soll das ja ein Problem sein