Beiträge von Malcantone41

    Ich freue mich schon jetzt auf Mitwoch, den 28.7.21 und hoffe auch dass sich viele Forumistenmelden, ich könnte auch Forumistenv die mit dem Zug kommen, von Lugano abholen und nach Mendrisio mit dem Auto bringen und wieder zurück. In der Hoffnung, dass viele Forumisti mit kommen werden!!

    Ich kann njr sagen, dass ich schon mind. 3x in der Austellung war und es lohnt sich immer, jedesmal sehe ich wieder einmal etwas neues!:)


    Also meldet euch, es lohnt sich immer!!

    rufer,

    Hast du eine Rivarosi Lok oder sogar mehrere, dass du so ein *Seich" schreiben kannst!:) Übrigens das mit den Kabeln im Gehäuse,

    ist nicht wahr, also auch ein "S....), es gibt gar keine lose Kabel, sonder nur je ein Kabelbaum!?(

    Und noch etwas; bei der Rivarossi BLS Re 4/4 ist ein ESU/Sound decoder eingebaut und ich habe über 400 Loks - bin also kein Anfänger und mehr

    als die Hälfte - so ca 350 sind mit ESU-Decoder ausgerüstet:hi:

    Hallo Michel,


    du hast vollkommen Recht, ich komme langsam aber sicher weg von der Roco-Famlie, denn ich habe die erste RIVAROSSI BLS 4/4 gekauft, die hat ein ESU Sounddecoder drinn mit hervorragenden Sound und allen möglichen Licht Variationen! Ich kann diese Lok nur empfehlen, vor allem ist sie aus Metall unnd nicht aus Plastic!:love: Und noch etwas zum Preis von Fr. ca. 330.-- Kriegt mann eine Sounndlok für den Preis kriegt man nicht eine Roco Lok ohne Sound!

    .....und noch etwas ich bin sehr sehr überascht über die PIKO-Loks, ich habe schon etliche aus der Aeria Arwico, wenn ich zurück blicke z.B. den Blauen Blltz,

    bi sich den zum anständigen Fahren brachte - Stunde über Stunden, aber jetzt läuft er Perfekt!

    Aber das ist ja das schönste der MOBA, den Erfolg kann man feiern!:):)

    Hallo Lehcim, michel ich habe aber mit denZimo Decodern sehr schlechte erfahrungen gemacht, wenn ich sie mit dem ESU-Programmer einstellen wollte,das ging soweit, dass ich wenn ich eine Roco-Lok kaufe mir Sound, diese Decoder rausnehme und ein ESU Sound-Decoder einbaue, Hauptsächlich bei den Muneli, äh BLS Re 4/4.

    Ich habe nur schlechte Erfahrungen gemacht mit den ZIMOs, aber nur gute mit den ESU-Geräten und Decodern.:)

    Sali Roger,

    da hast du aber einen schönen Zug gebastelt, hat aber einen kleinen Fehler!

    Bei den Autotransportzügen besteht die Vorschrift nur den vorderen Pantho zu heben, das gleiche gilt bei den Mineraloel- Zügen.

    gestern holte man ein Paket am Lago di Malcantone ab. Ich weiss nicht so recht, ob es angebracht ist, ein paar Fotos davon zu zeigen.

    Klar darfst du das, ich hatte auch Freude daran, als ich sah wie du den Sack aufgemacht hast und die Lok bestaunt hast!

    Und noch etwas Hermann einen Lago di Malcantone gibt es nicht, wir sassen in Caslano am See der der den Namen Ceresio oder Lago di Lugano trägt!

    Aber Hermann es sei Dir vergeben auch Du kannst nicht alles wissen, obwohl es analog ist!:):)

    Ja, dies ist der Lai da Curnera:

    Stimmt, da habe ich zig Tonnen Zement hinaufgekarrt, als ich noch bei Hans Fischer Chur gearbeitet habe, mit dem damals neuesten Mercedes 19.20 von Rureras zumr Baustelle am Hang oben, ich mag mich noch erinnern, dass dies nur im ersten Gang ging - so steil war die Strasse!

    Fredy, ihr habt beide Recht. Der Chinamann hat zuerst die unbemalte 11402 Uri auf dem Tisch, danach zeigt er das Gehäuse der 11401 Ticino mit schon aufgetragenen Silberstreifen.

    Also mMn habt ihr beide Unrecht, denn PIKO hat klar die 2.Lok als Thun avisiert, dies steht auch in den Prospeckten der Arwico so!:)

    Lukas,bitte um Entschuldigung, dass ich dich so falsch begutachtet habe!:)

    Auch ich habe mit meiner ECoS den Test gemacht, es ist so wie ich schon gesagt habe, wenn man auf die 5er 5.1.2. Seite des Lokprogrammer mit einem ESU

    Decoder 4.0 geht, kommt die Meldung - Diser Deocoder kann nicht bearbeitet werden!

    Also wenn man einen 4er Decoder unter 4.7.2 einloggt hast du keine Probleme!:)

    Im Geiste sehe ich den legendären Mumentaler Kari im Rest. Bahnhof beim Milchkaffee mit Wirt und Serviertochter rumalbern ...

    Ach du meinst den berühmten Kari der seine Ae 6/6 in Bellinzona mit einem Chalberstrick gefestellt hatte und friedlich ins Bahnhof Retsuarant ging¨?:lol:

    Mit 5.0 Produkten funktioniert alles ohne Probleme.

    Das glaubee ich dit gerne bei den 5ern geht alles prima, aber bei den 4ern kann es gar nicht klappen, wenn du im 5 er Program bist, da kommt die Meldung;

    dass mit dem 5er Progarmm kein 4er programiert werden kann!

    Also ist es kein Fehler von ESU sondern von Dir.

    Also ich habe erstens nur noch bei neuen Loks den 5er drinn und habe absolut keine Probleme!

    Patrik,

    Danke für den Wink, ich werde mich hüten den Programmer zu gebrauchen, obwohl ich nur noch 5er ESU decoder einbaue!

    Vielleicht macht der nur so ein "Seich" bei den 4ern, warten wir mal ab was ESU sagt!:love: